Globedia.com

×
×

Error de autenticación

Ha habido un problema a la hora de conectarse a la red social. Por favor intentalo de nuevo

Si el problema persiste, nos lo puedes decir AQUÍ

×
cross

Suscribete para recibir las noticias más relevantes

×
Recibir alertas

¿Quieres recibir una notificación por email cada vez que Thetechguy escriba una noticia?

Vulnerabilidad crítica en firewall Cyberoam

0
- +
17/10/2019 11:02 0 Comentarios Lectura: ( palabras)

La compañía Sophos ya ha lanzado el parche de actualización

Especialistas en análisis de vulnerabilidades reportan el hallazgo de una vulnerabilidad crítica en las soluciones de firewall de la compañía de hardware y software Sophos. De ser explotada, esta falla podría brindar a un actor de amenazas acceso a la red interna de una compañía sin tener que ingresar credenciales de acceso.

Acorde a los reportes, todas las implementaciones de Sophos Cyberoam Firewall que ejecutan CyberoamOS (CROS) versión 10.6.6 MR-5 y anteriores son afectadas por la vulnerabilidad. “Acorde a los parámetros de tiempo y confidencialidad establecidos en la comunidad, recibimos el reporte elaborado por un investigador de seguridad externo”, menciona un comunicado de la compañía.

Posteriormente, el reporte de la compañía menciona: “La vulnerabilidad podría ser explotada enviando una solicitud maliciosa a las consolas Web Admin o SSL VPN, brindando a un atacante remoto no autenticado la posibilidad de ejecutar... LEER MÁS: https://noticiasseguridad.com/vulnerabilidades/vulnerabilidad-critica-en-firewall-cyberoam-de-sophos-parche-disponible/


Sobre esta noticia

Autor:
Thetechguy (1254 noticias)
Visitas:
26
Tipo:
Reportaje
Licencia:
Distribución gratuita
¿Problemas con esta noticia?
×
Denunciar esta noticia por

Denunciar

Comentarios

Aún no hay comentarios en esta noticia.